O ALFACON MUDOU, E MUDOU PARA MELHOR – RETRANSMISSÃO

Salve, salve, Alfartanos! Como tivemos um problema com a transmissão do evento ontem, disponibilizamos a aula hoje pelo youtube. No início do vídeo, por uns 10 segundos, o microfone do Evandro dá um probleminha e ficamos esse tempinho sem áudio, mas o restante está show de bola! Aproveitem.

256 ideias sobre “O ALFACON MUDOU, E MUDOU PARA MELHOR – RETRANSMISSÃO

  1. Siga os passos:
    Abra o site do alfa e clique parar logar
    deixe a pagina do erro aberta
    vá no relogio e altere para 07/12/2015
    caso nao saiba alterar a data basta abrir o cmd como administrador e digite
    date 07/12/2015 dá um enter
    vá para a pagina de erro que ficou aberta e dá um CTRL + F5 que o cache será apagado
    Pronto!!!!

  2. Amados, conseguiram? Se não, já limparam o cache e mudaram a data para 01 de Dezembro? Tentem um desses procedimentos por enquanto. O AlfaCon está de mudança para a nova sede e creio que isso foi o que desencadeou o erro de certificado no site. Mas o T.I vai resolver. Estou pressionando o máximo que posso. Aguentem aí e desculpem o transtorno!

    • Deu certo aqui.
      Obrigado Senhoraaaaaa.
      Muda a data e reinicia o pc, a hora que você abrir de novo Chrome, vai aparecer uma mensagem, ignora e digita o site do Alfa.
      A mensagem vai falar que a data esta incorreta e mais algumas coisas.
      Eu fiz isso.

    • Erica, não vai ficar assim o fim de semana né rs ainda hoje será normalizado. Tenta pelo navegador Chrome que dá certo! :) A equipe está ajustando as coisas na nova sede, até porque teremos mil eventos e o site não pode ficar com erro.

      Valeu, Guilherme! TMJ!

    • eu fiz assim, coloquei a data para dia 07 e modifiquei o horário também, desliguei o pc e liguei novamente. Deu certo!!!

  3. Galera, tô assistindo minhas aulas normalmente. Só mudei a data do meu pc p/ dia 01/12/2015 e deu certo. Tb consigo entrar de forma não segura…

    • eu fiz assim, coloquei a data para dia 07 e modifiquei o horário também, desliguei o pc e liguei novamente. Deu certo!!!

  4. Boa tarde, olha estou de certa forma aliviado em ver esses comentários de vocês, pois estava achando que o problema era apenas comigo, fico aliviado, alguma novidade, lança aqui, abraços.

    • Já reiniciou o computador e limpou o cache e tentou abrir novamente? Ou mudar a data para o dia 07, para ver se pega… o de alguns resolveram assim! O T.I disse que já resolveu mas o problema persiste… vou encaminhar novamente.

    • O que diz ao tentar entrar:

      “O servidor oauth.alfaconcursos.com.br usa um certificado de segurança inválido. O certificado era válido até 09/12/2015 21:59. A data atual é 10/12/2015 14:31.”

    • Já reiniciou o computador e limpou o cache e tentou abrir novamente? Ou mudar a data para o dia 07, para ver se pega… o de alguns resolveram assim! Vou encaminhar novamente ao T.I para solucionarem o problema! Achei que já tinha estabilizado.

    • O meu tá assim Raissa.
      Até abre o site, mas na hora do login dá erro!
      E a hora passando ;x

  5. aliás não está logando em nenhum site do alfa, o de apostila o de questão e o do curso online nenhum entra quando pede pra fazer login.

    • Tem bastante gente que está com o mesmo problema.Mas o pessoal do Alfa está cuidando de tudo.nos resta ter paciência e esperar.

  6. GALERA, conseguiram acessar o site?

Os comentários estão fechados.